Разное

Mikrotik pptp: Настройка PPTP client на MikroTik: VPN подключение

Настройка PPTP (VPN) сервера на Mikrotik — IT Blog

Сначала опишу первый простой вариант настройки PPTP (VPN) сервера на Mikrotik через web-интерфейс или Winbox. В этом варианте к серверу может подключаться только один клиент.

1) Активируем сервер открыв меню «PPP» — «PPTP Server«, где поставим галочку «Enabled«.
2) Добавим параметры подключения к серверу, для этого откроем «PPP» — «Secrets» и добавим:
Name: USERNAME
Password: PASSWORD
Service: pptp
Local Address: внутренний IP роутера, например 192.168.88.1
Remote Address: IP который будет назначен клиенту, например 192.168.88.2
жмем OK.
3) Добавим правило в фаервол чтобы можно было подключатся к серверу из вне, для этого откроем меню «IP» — «Firewall» и во вкладке «Filter Rules» добавим правило:
Chain: input
Dst. Address: внешний IP адрес роутера
Protocol: tcp
Dst. Port: 1723
In. Interface: WAN порт роутера, например ether1-gateway
Action: accept
жмем OK, на этом простая настройки завершена.

Теперь опишу вариант настройки из командной строки. К серверу может подключатся много клиентов и они будут получать IP адреса по DHCP.

Включение pptp сервера:

interface pptp-server server set enabled=yes

Просмотр параметров pptp сервера:

interface pptp-server server print

Добавление интерфейса pptp сервера:

interface pptp-server server add add name=pptpserver user=USERNAME

Установка пула адресов которые будут выдаваться подключившимся пользователям:

ip pool add name="pptp-pool" ranges=172.20.1.10/28

Добавление профиля для pptp сервера:

ppp profile add name="pptp" local-address=172. 20.1.11 remote-address=pptp-pool use-compression=no use-vj-compression=no use-encryption=default only-one=default change-tcp-mss=yes

Добавление данных для аутентификации:

ppp secret add name="USERNAME" service=pptp caller-id="" password="PASSWORD" profile=pptp

Также необходимо разрешить трафик по протоколу TCP на порт 1723 из вне и разрешить протокол GRE.
Для этого добавляем первое правило, chain = input, protocol = tcp, Dst.Port = 1723, action = accept.
И второе, chain = input, protocol = gre, action = accept.
Эти два правила необходимо разместить перед стандартными запрещающими правилами, иначе они не будут работать.

В параметрах созданного VPN соединения в Windows необходимо выбрать тип PPTP и шифрование «необязательно, подключатся даже без шифрования».

Немного полезной информации:
PAP (Password Authentication Protocol) — протокол проверки подлинности, проверяет имя и пароль.
CHAP (Challenge Handshake Authentication Protocol) — широко распространённый протокол, в котором серверу передается не пароль пользователя, а косвенные сведения о нём.
MS-CHAP (Microsoft Challenge Handshake Authentication Protocol) — протокол от Microsoft для проверки подлинности удалённых компьютеров.

Смотрите также мои статьи:
Настройка VPN IPSec/L2TP сервера на Mikrotik
Установка и настройка PPTPd сервера
Настройка VPN-сервера в Windows Server

Настройка PPTP сервера в MikroTik RouterOS

Часто сотрудники офиса работают удаленно, или находятся в разъездах, при этом им необходимо подключаться к внутренней локальной сети компании, например для доступа к общим папкам принтерам и т.д. Если в качестве маршрутизатора используется MikroTik RouterOS, то его можно настроить как PPTP сервер, и сотрудники смогут подключатся к нему и попадать в локальную сеть.

Нужно разобраться с MikroTik, но не определились с чего начать? В курсе «Настройка оборудования MikroTik» все по порядку. Подойдет и для начала работы с этим оборудованием, и для того, чтобы систематизировать знания. Это видеокурс из 162 уроков и 45 лабораторных работ, построен на официальной программе MTCNA. Проходить можно, когда удобно и пересматривать по необходимости – материалы курса выдаются бессрочно. Также есть 30 дней на личные консультации с автором. На пробу выдают 25 уроков бесплатно, заказать их можно на странице курса.

Настройка микротика

Заходим в меню PPP, на вкладке interface нажимаем кнопку PPTP Server, в открывшемся окне ставим галочку Enable, и указываем нужные нам шифрования при аутентификации, я поставил все.

Теперь идем на вкладку secret нажимаем «+» и прописываем следующие поля:

Name — логин, который пользователь будет указывать при подключении

Password — пароль,  который пользователь будет указывать при подключении

Local Address — локальный адрес маршрутизатора

Remote Address — адрес из локальной сети который будет выдан пользователю

Иногда при подключении к серверу соединение есть, но внутреннюю сеть не видно. В таком случае на интерфейсе локальной сети надо включить proxy-arp. Идем в меню interfaces,  вкладка interface и выбираем нужный интерфейс.

На этом настройка PPTP сервера закончена

Обучающий курс по настройке MikroTik

Нужно разобраться с MikroTik, но не определились с чего начать? В курсе «Настройка оборудования MikroTik» все по порядку. Подойдет и для начала работы с этим оборудованием, и для того, чтобы систематизировать знания. Это видеокурс из 162 уроков и 45 лабораторных работ, построен на официальной программе MTCNA. Проходить можно, когда удобно и пересматривать по необходимости – материалы курса выдаются бессрочно. Также есть 30 дней на личные консультации с автором. На пробу выдают 25 уроков бесплатно, заказать их можно на странице курса.

Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите Ctrl+Enter.

PPTP client на MikroTik? — Хабр Q&A

Доброго времени
Помогите с советом, а то я заблудился с настройкой доступа в нет
исходные данные
PPTP
ip: 10. 0.10.10
маска: 255.255.255.0
основной шлюз: 10.0.10.1
DNS1: 30.30.30.30
DNS2: 20.20.20.20

name: 99.99.99.99
password: MyPass
vpn: 10.0.0.1

Local 192.168.1.1/24
Чтобы не было проблем, вбиваем старый мас с которым раньше работало

вот что вбиваем

/interface ethernet set [find default-name=ether1] name=eth2-wan
/interface ethernet set [find default-name=ether2] name=eth3-lan
/interface ethernet set [find default-name=ether3] name=eth4-lan
/interface ethernet set [find default-name=ether4] name=eth5-lan
/interface ethernet set [find default-name=ether5] name=eth5-lan
/interface ethernet set eth2-wan mac-address=00:00:00:00:00:00
/ip address add address=10.0.10.10/255.255.255.0 interface=eth2-wan
/ip route add dst-address=0.0.0.0/0 gateway=10.0.10.1 check-gateway=ping distance=1
/ip dns set servers=30.30.30.30,20.20.20.20
/interface pptp-client add name=tun1-wan disabled=no connect-to=10.0.0.1 user=99.99.99. 99

password=MyPass add-default-route=yes default-route-distance=1 profile=default
/interface bridge
add name=br1-lan
/interface bridge port
add bridge=br1-lan interface=eth3-lan hw=yes
add bridge=br1-lan interface=eth4-lan hw=yes
add bridge=br1-lan interface=eth5-lan hw=yes
add bridge=br1-lan interface=eth5-lan hw=yes
add bridge=br1-lan interface=wlan1
add bridge=br1-lan interface=wlan2
/interface wireless security-profiles add name=wpa2-protect mode=dynamic-keys authentication-

types=wpa-psk,wpa2-psk unicast-ciphers=aes-ccm group-ciphers=aes-ccm wpa-pre-shared-key=WPass

wpa2-pre-shared-key=WPass

/interface wireless set wlan1 disabled=no ssid=Mi2 mode=ap-bridge band=2ghz-b/g/n frequency=2412

bridge-mode=enabled wireless-protocol=802.11 security-profile=wpa2-protect default-authentication=yes

default-forwarding=yes hide-ssid=no
/interface wireless nstreme set wlan1 enable-nstreme=no enable-polling=no disable-csma=no

/ip address add address=192. 168.1.1/24 interface=br1-lan
/ip pool add name=dhcp-pc ranges:192.168.1.2-192.168.1.254
/ip dhcp-server add name=dhcp-pc interface=br1-lan lease-time=08:00:00 address-pool=dhcp-pc
/ip dhcp-server network add address=192.168.1.0/24 dns-server=192.168.1.1 gateway=192.168.1.1

netmask=24
/ip dns set allow-remote-requests=yes
/ip firewall filter
add chain=input protocol=icmp
add chain=input connection-state=new dst-port=80,8291,22 in-interface=br1-lan protocol=tcp src-

address=192.168.1.0/24
add chain=input connection-mark=allow_in connection-state=new dst-port=80 in-interface=tun1-wan

protocol=tcp
add chain=input connection-state=new dst-port=53,123 protocol=udp src-address=192.168.1.0/24
add chain=input connection-state=established,related
add chain=output connection-state=!invalid
add chain=forward connection-state=established,new in-interface=br1-lan out-interface=tun1-wan src-

address=192.168.1.0/24
add chain=forward connection-state=established,related in-interface=tun1-wan out-interface=br1-lan
add action=drop chain=input
add action=drop chain=output
add action=drop chain=forward
/ip firewall nat
add action=masquerade chain=srcnat out-interface=tun1-wan src-address=192. 168.1.0/24
add action=redirect chain=dstnat dst-port=9999 protocol=tcp to-ports=80
/ip firewall mangle
add action=mark-connection chain=prerouting dst-port=9999 new-connection-mark=allow_in protocol=tcp

connection-state=new

Настройка PPtP сервера на MikroTik. VPN на Router OS






Войти

  • Пожаловаться
  • Карта сайта
  • Франшиза
  • FAQ


       




  • Главная





    • IT Юмор





    • Умный поиск





    • Статьи




  • Услуги




    • Прокладка локальной сети




      • Телефония




      • Установка Wi-Fi




        • Автобусы




      • Кримперовка RJ45




      • Обжим розеток




      • Монтаж СКС




      • Перенос шкафа




      • Видеонаблюдение




      • Монтаж IP камер




      • Электрика




    • Абонентское обслуживание ПК




    • Удалённое администрирование




      • Настройка программ




      • Публикация серверов




      • Изменение разделов




      • Переезд офиса




      • Настройка Asterisk




      • Техподдержка




      • Сервис в офисе




    • Настройка серверов




      • Windows




        • WSUS




        • Exchange




        • Active Directory




        • FTP




        • RDP




        • VPN




      • Linux




    • Разработка сайтов




      • Реклама в интернет




      • Продвижение сайтов




      • Хостинговые услуги




      • Доработка сайтов




      • CMS Joomla




    • Ремонт компьютеров




      • Установка драйверов




      • Ремонт разъёмов




      • Замена БП




      • Устранение сбоя




      • Чистка от пыли




    • Модернизация компьютеров




      • CPU




      • RAM




      • SSD




      • HDD




    • Переустановка ОС




      • macOS




      • Windows




      • Ubuntu




      • Mint




      • Debian




      • CentOS




    • Восстановление ОС




      • macOS




      • Windows




    • Переустановка программ




      • macOS X




      • Windows




        • eDeclaration




        • Клиент-банкинги




        • ФСЗН




        • Белгосстрах




        • ЭСЧФ




      • Smart Zala




      • Linux




    • Удаление вирусов




    • Восстановление данных




      • Сброс пароля




    • Настройка маршрутизаторов




      • MikroTik




        • Сбор информации




      • Apple




      • Форвардинг




      • Ubiquiti




      • TP-Link




      • D-Link




      • Asus




      • Keenetic




      • Xiaomi




    • Настройка локальной сети




      • Настройка Wi-Fi




      • Интернет




      • NAS




      • IP камеры




      • Видеорегистраторы




      • Усиление Wi-Fi




      • Оборудование


✅ MikroTik Wiki | Стандартные настройки файрвола на MikroTik

Через графический интерфейс

Разрешающие правила для всех типов протоколов настраиваются идентично. Поэтому в примерах графической настройки мы приведем в пример только VPN-соединение типа L2TP. При необходимости разрешить, какой-то другой тип соединения через файервол необходимо указать следующие параметры:

  • Цепочка (Chain:)
  • Протокол (Protocol:)
  • Порт (Dst. Port:)

Цепочку, порт и протокол можно посмотреть в настройках через консоль.

Онлайн обучение по MikroTik
Научиться работать с MikroTik можно с помощью онлайн-курса "Настройка оборудования MikroTik". Автор курса - официальный тренер MikroTik Дмитрий Скоромнов. Помимо всех тем из официальной программы MTCNA курс содержит много дополнительного материала.
Полезные материалы по MikroTik
* Чек-лист по настройке MikroTik
* Матрица продуктов MikroTik содержит более 30-ти параметров для каждого из 150+ устройств.

Через консоль

VPN

Разрешить весь VPN-трафик через VPN-соединение
Надо учитывать, что некоторые виды подключение, например GRE не являются PPP.

/ip firewall filter
add chain=forward comment="Permit all PPP" in-interface=all-ppp

Разрешить PPTP-подключение
/ip firewall filter
add chain=input dst-port=1723 protocol=tcp comment="Permit PPTP"
add action=accept chain=input protocol=gre comment="Permit GRE"

Разрешить L2TP-подключение
/ip firewall filter
add chain=input dst-port=1701 protocol=udp comment="Permit L2TP"

Разрешить IPSec-подключение
/ip firewall filter
add chain=input port=500,4500 protocol=udp comment="Permit IPSec ports 500 and 4500"
add chain=input protocol=ipsec-esp comment="Permit IPSec protocol ipsec-esp"

Разрешить OpenVPN-подключение
/ip firewall filter
add action=accept chain=input dst-port=1194 protocol=tcp comment="Permit OpenVPN"

Разрешить SSTP-подключение
/ip firewall filter
add action=accept chain=input dst-port=443 protocol=tcp comment="Permit SSTP"

Разрешить GRE-подключение
/ip firewall filter
add action=accept chain=input protocol=gre comment="Permit GRE"

Разрешить IPIP-подключение
/ip firewall filter
add action=accept chain=input protocol=ipip comment="Permit IPIP"

Прохождение IPSec при использовании Fast Track

Fast Track это опция представленная в RouterOS 6. 29. С помощью этой опции можно передавать пакеты в обход ядра Linux. За счет этого существенно повышается производительность маршрутизатора.

Включить Fast Track можно следующим образом:
/ip firewall filter add chain=forward action=fasttrack-connection connection-state=established,related
Это позволит пакетам у которых состояние «Established» или «Related» обходить ядро Linux и быть сразу перенаправленным к цели. Такие пакеты не будут проходить ни через одно правило файервола или другое правило обработки пакетов. Of course – a connection gains the state of established or related once it went through the firewall so it will still be secure.

Как результат появляется недостаток: соединения IPsec так же не будут обработаны. Решить эту проблему можно следующим образом.

Вначале надо пометить соединения IPsec:
/ip firewall mangle
add action=mark-connection chain=forward comment="Mark IPsec" ipsec-policy=out,ipsec new-connection-mark=ipsec
add action=mark-connection chain=forward comment="Mark IPsec" ipsec-policy=in,ipsec new-connection-mark=ipsec

Далее изменить стандартное правило Fast Track так, что бы оно не обрабатывало пакеты IPsec. Изменения внесенные в стандартное правило выделены красным.
/ip firewall filter add action=fasttrack-connection chain=forward comment=FastTrack connection-mark=!ipsec connection-state=established,related

Онлайн обучение по MikroTik
Научиться работать с MikroTik можно с помощью онлайн-курса "Настройка оборудования MikroTik". Автор курса - официальный тренер MikroTik Дмитрий Скоромнов. Помимо всех тем из официальной программы MTCNA курс содержит много дополнительного материала.
Полезные материалы по MikroTik
* Чек-лист по настройке MikroTik
* Матрица продуктов MikroTik содержит более 30-ти параметров для каждого из 150+ устройств.

повышаем безопасность при работе с VPN L2TP, PPTP и PPPoE, оптимизация правил файрволла

Во многих предыдущих версиях RouterOS используются правила Firewall с прямым указанием названий интерфейсов для некоторых правил.

Рассмотрим ситуацию на примере старенького RB951Ui-2HnD, для которого в одной из предыдущих версий RouterOS производителем заданы следующие правила по-умолчанию:

Если Вы хотите научиться настраивать MikroTik, предлагаем пройти онлайн обучение. Более подробную информацию Вы можете найти в конце данной публикации.

/ip firewall filter
add action=accept chain=input comment="default configuration - ACCEPT ICMP" \
    protocol=icmp
add action=accept chain=input comment=\
    "default configuration - ACCEPT established and related" \
    connection-state=established,related
add action=drop chain=input comment=\
    "default configuration - DROP other input from WAN" in-interface=\
    ether1-gateway
add action=fasttrack-connection chain=forward comment=Fasttrack \
    connection-mark=!ipsec connection-state=established,related disabled=yes
add action=accept chain=forward comment=\
    "default configuration - ACCEPT forward established and related" \
    connection-state=established,related
add action=drop chain=forward comment=\
    "default configuration - DROP Invalid connections" connection-state=\
    invalid
add action=drop chain=forward comment=\
    "default configuration - DROP from WAN using static route (not DSTNATed)" \
    connection-nat-state=!dstnat connection-state=new in-interface=\
    ether1-gateway

Правила относятся к стандартной конфигурации (defconf), поэтому не будут меняться при простом обновлении версии RouterOS, во всяком случае при обновлении до 6. 42.1 правила не меняли своего вида. Возможно, изменения будут при полном сбросе.

Как видим, для двух правил используется прямое указание внешнего WAN-интерфейса – ether1-gateway. Для других моделей RouterBOARD может применяться название eth2, ether1 или eth2-gateway, общей сути это не меняет.

В частности, речь идет о правилах «drop input» и «drop not-dstnatated», которые обеспечивают защиту вашей внутренней сети. Вышеприведенные настройки Firewall вполне корректны для типа подключения «Automatic» (DHCP), когда вы не используете классический VPN (l2tp, pptp) или PPPoE.

Как это понимать?

Все дело в том, что при использовании VPN, интернет предоставляется непосредственно внутри тоннеля, а сам клиент при этом может находится в локальной сети провайдера (NAT с авторизацией). Иногда в домашних маршрутизаторах данный тип подключения производители называют как Russian L2TP, Russian PPTP или Dual Access.

В данном случае, приведенные правила Firewall, для которых указан «in-interface=ether1-gateway», имеют отношение исключительно к локальной сети провайдера и при этом не затрагивают vpn-туннель, ведь, по сути, для маршрутизатора это уже отдельный интерфейс. Ситуация усугубляется в тех случаях, когда внутри VPN пользователь получает реальный внешний IP, открывающий доступ к устройству со всего мира.

Определить внешний IP очень просто, достаточно зайти на 2ip.ru и сверить отображаемый IP-адрес с тем, который присвоен на интерфейсе роутера. Также NAT легко определить по самому IP:

  • 10.0.0.0 — 10.255.255.255
  • 100.64.0.0 — 100.127.255.255
  • 172.16.0.0 — 172.31.255.255
  • 192.168.0.0 — 192.168.255.255

Возможен и второй сценарий. К примеру, вы используете VPN для Policy Based Routing с целью обхода ограничений провайдера.
В первом и втором варианте конфигурации, если у вас в правилах используется явный интерфейс, необходимо внести правки в Firewall.

Откройте раздел «Interfaces» (интерфейсы), в нем перейдите на вкладку «Interface List» (списки интерфейсов), нажимаем в верхней части кнопку «Lists» (списки) и создаем новый список под названием WAN.

/interface list
add comment="contains WAN interfaces" name=WAN

После создания нового списка интерфейсов, добавляем в него основной физический WAN-интерфейс и PPPoE/VPN-подключение. Например:

/interface list member
add interface=ether1-gateway list=WAN
add interface=l2tp-hideme list=WAN

После того, как мы создали отдельный список для WAN-интерфейсов, можно приступить к изменению правил Firewall.
Собственно здесь все очень просто. Там, где явно указан in-interface=ether1-gateway, следует его убрать и назначить вместо него параметр in-interface-list=WAN.

/ip firewall filter
add action=accept chain=input comment="default configuration - ACCEPT ICMP" \
    protocol=icmp
add action=accept chain=input comment=\
    "default configuration - ACCEPT established and related" \
    connection-state=established,related
add action=drop chain=input comment=\
    "default configuration - DROP other input from WAN" in-interface-list=WAN
add action=fasttrack-connection chain=forward comment=Fasttrack \
    connection-mark=!ipsec connection-state=established,related disabled=yes
add action=accept chain=forward comment=\
    "default configuration - ACCEPT forward established and related" \
    connection-state=established,related
add action=drop chain=forward comment=\
    "default configuration - DROP Invalid connections" connection-state=\
    invalid
add action=drop chain=forward comment=\
    "default configuration - DROP from WAN using static route (not DSTNATed)" \
    connection-nat-state=!dstnat connection-state=new in-interface-list=WAN

После подобного изменения правило будет срабатывать для всех интерфейсов, которые включены в список WAN-интерфейсов.
Данный метод служит также оптимизацией, уменьшающей количество правил Firewall. В противном случае, вам бы пришлось создавать дублирующие правила для каждого WAN-интерфейса, и в конкретно этом примере это были бы лишние 2 правила.

Видеокурс «Настройка оборудования MikroTik» (аналог MTCNA)

Учитесь работать с MikroTik? Рекомендую видеокурс «Настройка оборудования MikroTik». В курсе разобраны все темы из официальной учебной программы MTCNA и много дополнительного материала. Курс сочетает теоретическую часть и практику – настройку маршрутизатора по техническому заданию. Консультации по заданиям курса ведет его автор Дмитрий Скоромнов. Подойдет и для первого знакомства с оборудованием MikroTik, и для систематизации знаний опытным специалистам.

PPTP — RouterOS — Документация MikroTik

  • Перейти к содержанию
  • Перейти к панировке
  • Перейти к меню заголовка
  • Перейти к меню действий
  • Перейти к быстрому поиску

Связанные приложения

Загрузка . ..

  • Пространства

  • Нажмите Enter для поиска

  • Помогите

    • Онлайн помощь

    • Горячие клавиши

    • Feed Builder

    • Какие новости

    • Доступные гаджеты

    • О Confluence

  • Авторизоваться

RouterOS

  • Страницы
  • Блог

Дерево страниц

Просмотр страниц

Инструменты ConfigureSpace

Настройка сервера PPTP на Mikrotik

В этом посте мы увидим, как настроить PPTP-сервер на Mikrotik.

Войдите в Mikrotik RouterOS через Winbox и перейдите в IP -> Pool:

Нажмите «Плюс», чтобы добавить новый пул, назовите его как хотите (например, я назвал его pptp-pool), добавьте диапазон адресов (192.168.10.10-192.168.10.20, в моем случае), затем нажмите OK:

Теперь перейдите в раздел PPP. Щелкните «Сервер PPTP» и установите флажок Включено:

Находясь в окне PPP, перейдите на вкладку «Профили». Нажмите на знак плюса, чтобы создать новый профиль, назовите его как хотите (например, я использую pptp-profile), установите пул, который мы создали ранее, для «Локальный адрес» И «Удаленный адрес», затем нажмите ОК.

Теперь перейдите на вкладку «Секреты» окна PPP. Нажмите на знак плюса, чтобы создать нового пользователя, добавьте имя (которое действует как имя пользователя), пароль и профиль, которые мы создали на предыдущем шаге:

Нажмите IP -> Брандмауэр:

На вкладке «Правила фильтрации» добавьте новое правило. Установите цепочку на ввод, протокол на tcp и Dst. порт на 1723:

Перейдите на вкладку «Действие» и установите для него «Принять», затем нажмите «ОК»:

Добавить еще одно новое правило.Установите цепочку на ввод и протокол на gre:

Перейдите на вкладку «Действие» и установите для него «Принять», затем нажмите «ОК»:

Примечание: перетащите эти два правила ВЫШЕ ПРАВИЛА «сбросить» ПО УМОЛЧАНИЮ

Настройка клиента PPTP в Windows 7:

В «Панели управления» выберите «Центр управления сетями и общим доступом», а затем выберите «Настроить новое соединение или сеть»:

В следующем окне выберите «Подключиться к рабочему месту»:

В следующем окне выберите «Использовать мое подключение к Интернету (VPN)»:

Введите публичный IP-адрес или имя хоста вашего Mikrotik в следующем окне:

Затем введите свое имя пользователя / пароль VPN и после этого нажмите Connect:

Подключение обычно занимает минуту, после успешного подключения отобразится сообщение «Вы подключены»:

Проверьте журналы pptp на Mikrotik, нажав Log:

Пинговать любой внутренний хост:

ПРИМЕЧАНИЕ. Иногда возникает проблема с доступом к другим хостам в локальной сети через VPN.Решение этой проблемы — настроить proxy-arp на локальном интерфейсе, который подключается к вашей локальной сети:

Надеюсь, это вам поможет!

Пожалуйста, помните меня в своих молитвах!

Наслаждайтесь

Нравится:

Нравится Загрузка …

Связанные

pptp mikrotik

:

pptp mikrotik

PPTP VPN Mikrotik?

,:

  1. PPTP
  2. VPN
  3. IP
  4. 1723 GRE
  5. .

:



  1. ППС
  2. PPTP- Сервер
  3. PPTP Сервер Включено
  4. Секреты
  5. , +
  6. Имя , VPN
  7. Пароль ,
  8. Сервис , PPTP
  9. Профиль , —
  10. Местный адрес ,,.

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

2021 © Все права защищены. Карта сайта